Commit 51e9ce86 authored by Antoine Millet's avatar Antoine Millet

Added missing dependency to python-docutils.

Previous release cannot be build.
parent 78f5580f
......@@ -2,7 +2,7 @@ Source: cc-server
Section: python
Priority: optional
Maintainer: Antoine Millet <antoine.millet@smartjog.com>
Build-Depends: debhelper (>= 7), python-central (>= 0.6), cdbs (>= 0.4.50), python-setuptools, python
Build-Depends: debhelper (>= 7), python-central (>= 0.6), cdbs (>= 0.4.50), python-setuptools, python, python-docutils
XS-Python-Version: >= 2.6
Standards-Version: 3.9.1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment