DEPENDENCIES 189 Bytes
Newer Older
1 2 3 4 5 6
Mandatory
=========
- python (>= 2.6)
- python-psutil (>= 0.2.1)
- python-progressbar (>= 2.3)
- python-argparse (>= 1.2.1) [< python 2.7]
7 8
- tar
- gzip
9 10 11 12

Optional
========
- python-paramiko